<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title"
	      content="TRNTO.com - One of Toronto&#039;s leading sources for restaurant reviews and profiles, shopping and fashion finds, and theatre and concert coverage">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://trnto.com/xmlrpc.php">

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11087389-3"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-11087389-3');
	</script>

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '894660447314896');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=894660447314896&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->

	<!-- Mailchimp Popup -->
	<!--<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>-->
	<!--<script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us20.list-manage.com","uuid":"d5c7cf041eb19346156cfcf01","lid":"d1bc991e46","uniqueMethods":true}) })</script>-->

	
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Critically-acclaimed restaurant Brothers is closing its doors | TRNTO.com</title>
	<meta name="description" content="The tiny restaurant above Bay Station received consistently glowing reviews since opening in 2016. Brothers became known for its sublime seasonal menus." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://trnto.com/brothers-toronto-closing/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Critically-acclaimed restaurant Brothers is closing its doors | TRNTO.com" />
	<meta property="og:description" content="The Yorkville restaurant&#039;s last service will take place on July 18" />
	<meta property="og:url" content="https://trnto.com/brothers-toronto-closing/" />
	<meta property="og:site_name" content="TRNTO.com" />
	<meta property="article:publisher" content="https://www.facebook.com/TRNTOcom" />
	<meta property="article:published_time" content="2020-07-14T16:41:35+00:00" />
	<meta property="article:modified_time" content="2020-07-14T16:53:41+00:00" />
	<meta property="og:image" content="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/07/restaurant-review-brothers.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Critically-acclaimed restaurant Brothers is closing its doors" />
	<meta name="twitter:description" content="The Yorkville restaurant&#039;s Saturday service on July 18 will be its last" />
	<meta name="twitter:creator" content="@PostCity" />
	<meta name="twitter:site" content="@PostCity" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://trnto.com/#organization","name":"TRNTO | Powered by Post City Magazines","url":"https://trnto.com/","sameAs":["https://www.facebook.com/TRNTOcom","https://www.instagram.com/postcityto","https://twitter.com/PostCity"],"logo":{"@type":"ImageObject","@id":"https://trnto.com/#logo","inLanguage":"en-US","url":"https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2019/04/trnto-logo.png","width":640,"height":217,"caption":"TRNTO | Powered by Post City Magazines"},"image":{"@id":"https://trnto.com/#logo"}},{"@type":"WebSite","@id":"https://trnto.com/#website","url":"https://trnto.com/","name":"TRNTO.com","description":"One of Toronto&#039;s leading sources for restaurant reviews and profiles, shopping and fashion finds, and theatre and concert coverage","publisher":{"@id":"https://trnto.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://trnto.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://trnto.com/brothers-toronto-closing/#primaryimage","inLanguage":"en-US","url":"https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/07/restaurant-review-brothers.jpg","width":1024,"height":683,"caption":"Brothers food and wine"},{"@type":"WebPage","@id":"https://trnto.com/brothers-toronto-closing/#webpage","url":"https://trnto.com/brothers-toronto-closing/","name":"Critically-acclaimed restaurant Brothers is closing its doors | TRNTO.com","isPartOf":{"@id":"https://trnto.com/#website"},"primaryImageOfPage":{"@id":"https://trnto.com/brothers-toronto-closing/#primaryimage"},"datePublished":"2020-07-14T16:41:35+00:00","dateModified":"2020-07-14T16:53:41+00:00","description":"The tiny restaurant above Bay Station received consistently glowing reviews since opening in 2016. Brothers became known for its sublime seasonal menus.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://trnto.com/brothers-toronto-closing/"]}]},{"@type":"NewsArticle","@id":"https://trnto.com/brothers-toronto-closing/#article","isPartOf":{"@id":"https://trnto.com/brothers-toronto-closing/#webpage"},"author":{"@id":"https://trnto.com/#/schema/person/dc1cb96a98e08439cfc92d32a4b09646"},"headline":"Critically-acclaimed restaurant Brothers is closing its doors","datePublished":"2020-07-14T16:41:35+00:00","dateModified":"2020-07-14T16:53:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://trnto.com/brothers-toronto-closing/#webpage"},"publisher":{"@id":"https://trnto.com/#organization"},"image":{"@id":"https://trnto.com/brothers-toronto-closing/#primaryimage"},"keywords":"brothers food and wine closing","articleSection":"Food,Food and Drink,Restaurants,Restaurants &amp; Bars","inLanguage":"en-US","copyrightYear":"2020","copyrightHolder":{"@id":"https://trnto.com/#organization"}},{"@type":["Person"],"@id":"https://trnto.com/#/schema/person/dc1cb96a98e08439cfc92d32a4b09646","name":"Jessica Huras","image":{"@type":"ImageObject","@id":"https://trnto.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e95bfe60d57c03c4a2ee6a57d68006c0?s=96&d=mm&r=g","caption":"Jessica Huras"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TRNTO.com &raquo; Feed" href="https://trnto.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trnto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://trnto.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://trnto.com/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://trnto.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://trnto.com/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://trnto.com/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='formbuilder-123-block-style-css-css'  href='https://trnto.com/wp-content/plugins/123contactform-for-wordpress/admin/gutenberg/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://trnto.com/wp-includes/css/buttons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://trnto.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://trnto.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://trnto.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://trnto.com/wp-includes/css/media-views.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://trnto.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='job-publisher-pro-css'  href='https://trnto.com/wp-content/plugins/job-publisher-pro/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://trnto.com/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='themeplate-styles-css'  href='https://trnto.com/wp-content/themes/postcity/assets/css/theme.css?ver=1594745679' type='text/css' media='all' />
<link rel='stylesheet' id='wdp-frontend-style-css'  href='https://trnto.com/wp-content/plugins/web-directory-pro-v2/assets/css/frontend.css?ver=1594745679' type='text/css' media='all' />
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init-2.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1594745679","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/utils.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='//maps.google.com/maps/api/js?sensor=false&#038;libraries=geometry%2Cplaces&#038;v=3.22&#038;key=AIzaSyCO7SPzdvnSSvGtkzKY_M7rnWZdddlrDh0&#038;ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://trnto.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trnto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trnto.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://trnto.com/?p=74688' />
<link rel="alternate" type="application/json+oembed" href="https://trnto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrnto.com%2Fbrothers-toronto-closing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trnto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrnto.com%2Fbrothers-toronto-closing%2F&#038;format=xml" />
	<link rel="icon" type="image/png" href="https://trnto.com/wp-content/themes/postcity/assets/images/favicons/favicon.png">
	<link rel="apple-touch-icon"
	      href="https://trnto.com/wp-content/themes/postcity/assets/images/favicons/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152"
	      href="https://trnto.com/wp-content/themes/postcity/assets/images/favicons/touch-icon-ipad.png">
	<link rel="apple-touch-icon" sizes="167x167"
	      href="https://trnto.com/wp-content/themes/postcity/assets/images/favicons/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="180x180"
	      href="https://trnto.com/wp-content/themes/postcity/assets/images/favicons/touch-icon-iphone-retina.png">
	<link rel="icon" sizes="192x192" href="https://trnto.com/wp-content/themes/postcity/assets/images/favicons/android-icon.png">
	<meta name="msapplication-square310x310logo"
	      content="https://trnto.com/wp-content/themes/postcity/assets/images/favicons/microsoft-icon.png">
	<link rel="icon" href="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2019/05/cropped-android-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2019/05/cropped-android-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2019/05/cropped-android-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2019/05/cropped-android-icon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.page-id-27916 .entry-header{
	display:none;
}
.sidebar.affix{
	position:relative;
}

.bs_multiple_zones broadstreet-zone-container {
	margin-bottom: 20px;
}

.wdp-listing-filter .wdp-filter-sort{
	display:none;
}

.page-id-26668 .directory-listing-wrapper {
    background: #fff;
    padding: 30px 20px;
}

.page-id-26668 .vote-text{
	  max-width: 900px;
    margin: 0 auto;
}

/* Graduates 2020: change price colour */
.page-id-70240 .gform_wrapper span.ginput_product_price {
	color:#000000!important;
}

/* List padding bullet fix for article posts */
.entry-content ol, .entry-content ul {
	padding-left:20px!important;
}

.directory-listing-wrapper .wdp-listing-filter-wrap .directory-search-bar .header-dropdown-wrap .header-dropdown-title span{
	color: #46287e;
}

@media only screen and (min-width: 768px) and (max-width: 991px) {
.directory-listing-wrapper .wdp-listing-filter-wrap .directory-search-bar .header-search-form form input[type="text"] {
    width: 200px;
}
}
@media only screen and (max-width: 374px){
.directory-listing-wrapper .wdp-listing-filter-wrap .directory-search-bar .wdp-address-search-wrap .wdp-location-picker {
    display: none;
}
}		</style>
		</head>

<body class="post-template-default single single-post postid-74688 single-format-standard wp-custom-logo group-blog">

<div id="page" class="hfeed site">

	<!-- ******************* navigation area ******************* -->
	<div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<div class="header-area hidden-xs hidden-sm">
			<div class="container">
				<div class="row">
					<div class="col-md-12">

						<div class="header-logo-area">
							<a class="navbar-brand" href="https://trnto.com/"
							   title="TRNTO.com" rel="home">
								<img src="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2019/06/TRNTO-logo-border-46287e-TM.png"
								     srcset=""
								     alt="TRNTO.com">
							</a>
							<span class="site-tagline hidden-xs">Powered by Post City</span>
						</div>

						<div class="header-search-box pull-right">
							<a href="#">
								<i class="fa fa-search"></i>
							</a>
							<form method="get" action="https://trnto.com" class="header-search-form" role="search">
								<input name="s" class="search-field form-control" placeholder="Search" required="" value="" type="search">
								<button type="submit"><i class="fa fa-search"></i></button>
								<input type="hidden" name="post_type" value="post">
							</form>
						</div>

						<div class="header-sub-menu-area pull-right">
							<!-- The WordPress Menu goes here -->
							<div class="menu-sub-menu-container"><ul id="sub-menu" class="menu"><li id="menu-item-19003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19003"><a href="https://trnto.com/about-trnto/">About</a></li>
<li id="menu-item-66458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66458"><a href="https://trnto.com/newsletters/">TRNTO Newsletters</a></li>
<li id="menu-item-72010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72010"><a href="https://postcitymagazines.com/magazines/">Digital Editions</a></li>
</ul></div>						</div>

					</div>
				</div>
			</div>
		</div>

		<nav class="site-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

			<div class="navbar">

				<div class="container">

					<div class="row">

						<div class="col-md-12">

							<div class="navbar-header">

								<!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
								<button type="button" class="navbar-toggle" data-toggle="collapse"
								        data-target=".navbar-responsive-collapse">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</button>

								<!-- Your site title as branding in the menu -->
								<a class="navbar-brand hidden-md hidden-lg" href="https://trnto.com/" title="TRNTO.com" rel="home">
<!--									<img src="--><!--"-->
<!--									     srcset="--><!--"-->
<!--									     alt="--><!--">-->
									<img src="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2019/06/TRNTO-logo-border-white-TM.png" alt="TRNTO.com">
								</a>
								<span class="site-tagline-mobile">Powered by Post City</span>

							</div>

							<!-- The WordPress Menu goes here -->
							<div class="collapse navbar-collapse navbar-responsive-collapse pull-left"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-41459" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-41459"><a title="News" href="https://trnto.com/category/toronto-news/">News</a></li>
<li id="menu-item-27381" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-27381"><a title="Best Of" href="https://trnto.com/category/best-of-toronto/">Best Of</a></li>
<li id="menu-item-27354" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-27354"><a title="Real Estate" href="https://trnto.com/category/toronto-real-estate/">Real Estate</a></li>
<li id="menu-item-38937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children nav-item menu-item-38937 dropdown"><a title="Restaurants" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Restaurants <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-27380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-27380"><a title="Restaurant News" href="https://trnto.com/category/restaurants/">Restaurant News</a></li>
	<li id="menu-item-38938" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-38938"><a title="Top 100 Restaurants" href="https://trnto.com/the-post-100/">Top 100 Restaurants</a></li>
	<li id="menu-item-41132" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-41132"><a title="Restaurant Directory" href="https://trnto.com/toronto-restaurants/">Restaurant Directory</a></li>
</ul>
</li>
<li id="menu-item-38814" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-38814"><a title="Shop+Design" href="/category/toronto-shopping/">Shop+Design</a></li>
<li id="menu-item-27382" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-27382"><a title="Culture" href="https://trnto.com/category/toronto-culture/">Culture</a></li>
<li id="menu-item-38939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children nav-item menu-item-38939 dropdown"><a title="Kids" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kids <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-38945" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-38945"><a title="Parenting News" href="https://trnto.com/category/parenting-in-toronto/">Parenting News</a></li>
	<li id="menu-item-51854" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-51854"><a title="School Guide" href="https://trnto.com/schools/">School Guide</a></li>
	<li id="menu-item-38943" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-38943"><a title="Camp Guide" href="https://trnto.com/toronto-camps/">Camp Guide</a></li>
</ul>
</li>
<li id="menu-item-38815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children nav-item menu-item-38815 dropdown"><a title="&#039;hoods" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">&#8216;hoods <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-27386" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-27386"><a title="North Toronto" href="https://trnto.com/category/neighbourhood/north-toronto/">North Toronto</a></li>
	<li id="menu-item-27384" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-27384"><a title="Bayview" href="https://trnto.com/category/neighbourhood/bayview/">Bayview</a></li>
	<li id="menu-item-27390" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-27390"><a title="Village" href="https://trnto.com/category/neighbourhood/forest-hill/">Village</a></li>
	<li id="menu-item-58146" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-58146"><a title="North York" href="https://trnto.com/category/neighbourhood/north-york/">North York</a></li>
	<li id="menu-item-27389" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-27389"><a title="Thornhill" href="https://trnto.com/category/neighbourhood/thornhill/">Thornhill</a></li>
	<li id="menu-item-27388" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-27388"><a title="Richmond Hill" href="https://trnto.com/category/neighbourhood/richmond-hill/">Richmond Hill</a></li>
	<li id="menu-item-27385" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-27385"><a title="Midtown" href="https://trnto.com/category/neighbourhood/midtown/">Midtown</a></li>
	<li id="menu-item-45490" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-45490"><a title="Annex" href="https://trnto.com/category/neighbourhood/annex/">Annex</a></li>
</ul>
</li>
<li id="menu-item-56047" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-56047"><a title="Law" href="https://trnto.com/category/diamond-law/">Law</a></li>
<li id="menu-item-38949" class="visible-xs visible-sm menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-38949"><a title="One Button City Hall" href="https://trnto.com/one-button-city-hall/">One Button City Hall</a></li>
<li id="menu-item-38950" class="visible-xs visible-sm menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-38950"><a title="Restoronto newsletter" href="https://trnto.com/newsletters/">Restoronto newsletter</a></li>
<li id="menu-item-38948" class="visible-xs visible-sm button-menu menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-38948"><a title="About" href="https://trnto.com/about-trnto/">About</a></li>
<li class="pc-search-for-mobile"><form method="get" action="https://trnto.com" class="header-search-form" role="search"><input name="s" class="search-field form-control" placeholder="Search" required="" value="" type="search"><button type="submit"><i class="fa fa-search"></i></button><input type="hidden" name="post_type" value="post"></form></li></ul></div>
						</div> <!-- .col-md-11 or col-md-12 end -->

					</div> <!-- .row end -->

				</div> <!-- .container -->

			</div><!-- .navbar -->

		</nav><!-- .site-navigation -->

	</div><!-- .wrapper-navbar end -->

<div class="wrapper" id="single-wrapper">

	<div id="content" class="container">

		<div class="row">

			<div id="primary"
			     class="col-md-8 content-area">

				<main id="main" class="site-main" role="main">

					
						
						
<article id="post-74688" class="post-74688 post type-post status-publish format-standard has-post-thumbnail hentry category-food category-food-and-drink category-restaurants category-restaurants-bars tag-brothers-food-and-wine-closing">

			<div class="post-thumbnail">
			<img width="850" height="567" src="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/07/restaurant-review-brothers.jpg" class="attachment-large size-large wp-post-image" alt="Brothers food and wine" srcset="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/07/restaurant-review-brothers.jpg 1024w, https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/07/restaurant-review-brothers-300x200.jpg 300w, https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/07/restaurant-review-brothers-768x512.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" />		</div>
	
	<header class="entry-header">
		<h2 class="entry-title">Critically-acclaimed restaurant Brothers is closing its doors</h2>
					<h3 class="entry-subtitle">The Yorkville restaurant&#039;s last service will take place on July 18</h3>
		
		<div class="entry-meta">
			<span class="byline">by <span class="author vcard">Jessica Huras for TRNTO</span></span>
			<span class="posted-on">13 mins ago </span>		</div>

	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Celebrated Yorkville restaurant <a href="https://trnto.com/restaurant/brothers-food-wine/" target="_blank" rel="noopener noreferrer">Brothers Food &amp; Wine</a> announced yesterday that it will be permanently closing. The tiny restaurant located above Bay Station has received consistently glowing reviews since opening in 2016, becoming known for its unfussy but sublime seasonal menus.</p>
<p>“We have decided to close the restaurant. With the temporary closure this spring it was our intention to ride the waves of uncertainty with the hope that we would get back to regular service as soon as possible,” reads a post on the Brothers Instagram page.</p>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CCmCVhQBCRT/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/CCmCVhQBCRT/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">NOTHING ENDURES BUT CHANGE. AT THIS TIME, WE WOULD LIKE TO ANNOUNCE THAT THIS SATURDAY&#8217;S DINNER WILL BE OUR LAST SERVICE AT BROTHERS. IT IS WITH HEAVY HEARTS THAT WE HAVE DECIDED TO CLOSE THE RESTAURANT. WITH THE TEMPORARY CLOSURE THIS SPRING IT WAS OUR INTENTION TO RIDE THE WAVES OF UNCERTAINTY WITH THE HOPE THAT WE WOULD GET BACK TO REGULAR SERVICE AS SOON AS POSSIBLE. WE NOW FEEL IT IS NO LONGER RESPONSIBLE TO PLAN ON ANY FORM OF NORMAL OR MEANINGFUL DINING IN THE NEAR FUTURE. BROTHERS WAS PURPOSEFULLY BUILT AS A SMALL AND INTIMATE SPACE. THIS CONTRADICTS ANY REASONABLE EXPECTATIONS OF MOVING FORWARD GIVEN THE GUIDELINES FOR A SAFE REOPENING. WE WOULD LIKE TO THANK OUR STAFF WHO HAVE BEEN NOTHING SHORT OF AMAZING.THE SINGLE HARDEST PART OF RUNNING BROTHERS HAS BEEN BUILDING A TEAM THAT SHARES OUR VISION AND INTEREST IN FOOD &amp; HOSPITALITY. OUR TEAM IS THE MOST DEDICATED GROUP OF EMPLOYEES WE HAVE EVER WORKED WITH, MANY OF WHOM ARE READY TO CONTRIBUTE THEIR OWN VISIONS IN THIS CITY, AND WE LOOK FORWARD TO THEIR SUCCESS. THE RELATIONSHIPS WE HAVE BUILT WITH OUR GUESTS ARE TRULY BEYOND WORDS. ANY SUCCESS WE HAVE EXPERIENCED IS A REFLECTION OF OUR COMMUNITY &amp; BROTHERS IS NOTHING WITHOUT IT. YOUR LOVE AND SUPPORT HAS TRULY BEEN OVERWHELMING. THANK YOU, WE LOVE YOU. WE NEVER INTENDED FOR THIS TO BE FOREVER, ALWAYS UNDERSTANDING THIS WAS A STEPPING STONE IN OUR CAREERS. BROTHERS WAS INTENDED TO BE A VESSEL IN WHICH WE SHARED OUR THOUGHTS ON FOOD, WINE, AND MOST IMPORTANTLY, HOSPITALITY. WE ARE VERY PROUD THAT BROTHERS NEVER WAVERED IN ITS INTENTIONS. IT PAINS US GREATLY NOT BE ABLE TO HOST YOU HERE FOR A PROPER GOODBYE, BUT KNOW THAT WE HAVE EVERY INTENTION OF RE COMMITTING TO THIS WORK &amp; FEEL WE HAVE A LOT LEFT TO CONTRIBUTE. THANKS FOR EVERYTHING, SEE YOU DOWN THE ROAD. “THIS RIVER I STEP IN, IS NOT THE RIVER I STAND IN”</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/brothers_toronto/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer"> BROTHERS FOOD &amp; WINE</a> (@brothers_toronto) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-07-13T19:39:49+00:00">Jul 13, 2020 at 12:39pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>&nbsp;</p>
<p>After dining rooms were forced to close in March, Brothers began offering set menu takeout dinners in late May. Typically featuring four courses and available only on Saturday nights, the takeout meals were in high demand and sold out quickly each week.</p>
<p>With <a href="https://trnto.com/torontos-outdoor-dining-rules/" target="_blank" rel="noopener noreferrer">patios reopening</a> in Toronto and <a href="https://trnto.com/what-is-open-stage-3-ontario/" target="_blank" rel="noopener noreferrer">indoor dining resuming</a> across the rest of the province on July 17, space seems to be key to a restaurants’ safety and success in the world of post-COVID dining. Maintaining the necessary two-metres between tables makes it impossible for a close-quarters restaurant like Brothers to operate the same way it once did.</p>
<p>“Brothers was purposefully built as a small and intimate space,” reads the post. “This contradicts any reasonable expectations of moving forward given the guidelines for a safe reopening.”</p>
<p>The post also thanks Brothers’ staff and everyone who has dined there.</p>
<p>“We never intended for this to be forever, always understanding this was a stepping stone in our careers,” reads the post, adding that the team plans to continue sharing their vision for quality food, wine, and hospitality with the city.</p>
<p>“We have every intention of recommitting to this work and feel we have a lot left to contribute,” finishes the post. “Thanks for everything, see you down the road.”</p>
<p>Brothers&#8217; last takeout service will be this Saturday, July 18.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
        <p>Article exclusive to TRNTO</p>
    </footer><!-- .entry-footer -->

	
</article><!-- #post-## -->


						
						
						
						<div class="trnto-next-post-nav" data-id="74672"></div>

					
					<div class="back-to-home text-center">
						<a href="https://trnto.com">BACK TO HOME</a>
					</div>

				</main><!-- #main -->

			</div><!-- #primary -->

			<div id="secondary" class="col-md-4 widget-area hidden-xs hidden-sm single-post-sidebar" role="complementary">

				<aside id="postswiththumb-4" class="widget widget_postswiththumb"><h3 class="widget-title">Trending</h3><div class="widget-single-posts">					<div class="widget-single-post">
						<div class="widget-single-post-details">
							<div class="widget-single-post-number">1</div>
							<h2 class="widget-single-post-title"><a href="https://trnto.com/pandemic-prompted-food-products-toronto/">Seven chefs whose pandemic-prompted food products have become huge hits in Toronto</a></h2>
							
													</div>

					</div>
										<div class="widget-single-post">
						<div class="widget-single-post-details">
							<div class="widget-single-post-number">2</div>
							<h2 class="widget-single-post-title"><a href="https://trnto.com/torontos-outdoor-dining-rules/">Toronto&#8217;s new outdoor dining rules explained</a></h2>
							
													</div>

					</div>
										<div class="widget-single-post">
						<div class="widget-single-post-details">
							<div class="widget-single-post-number">3</div>
							<h2 class="widget-single-post-title"><a href="https://trnto.com/reusable-masks-toronto/">Twelve places to buy fashionable reusable masks in Toronto right now</a></h2>
							
													</div>

					</div>
										<div class="widget-single-post">
						<div class="widget-single-post-details">
							<div class="widget-single-post-number">4</div>
							<h2 class="widget-single-post-title"><a href="https://trnto.com/roselle-desserts-west-closes-in-toronto/">Popular Toronto bakery says goodbye to its west-end location</a></h2>
							
													</div>

					</div>
					</div></aside><aside id="bs_multiple_zones-2" class="widget bs_multiple_zones"><script type="text/javascript">broadstreet.zone(69936);</script><script type="text/javascript">broadstreet.zone(69936);</script><script type="text/javascript">broadstreet.zone(69936);</script><script type="text/javascript">broadstreet.zone(69936);</script><script type="text/javascript">broadstreet.zone(69936);</script><script type="text/javascript">broadstreet.zone(69936);</script><script type="text/javascript">broadstreet.zone(69936);</script><script type="text/javascript">broadstreet.zone(69936);</script></aside>
			</div>

		</div><!-- .row -->

	</div><!-- Container end -->

</div><!-- Wrapper end -->


<div class="wrapper footer-area" id="wrapper-footer">

	<div class="footer-top-area">

		<div class="container">
			<div class="row">

				<div class="col-md-8 col-xs-12">
					<div class="footer-menu-area">
						<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu"><li id="menu-item-18959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18959"><a href="https://trnto.com/about-trnto/">About Us</a></li>
<li id="menu-item-18957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18957"><a href="https://trnto.com/contact-us/">Contact Us</a></li>
<li id="menu-item-40770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40770"><a href="https://postcitymagazines.com/advertising/">Advertise</a></li>
<li id="menu-item-18955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18955"><a href="https://trnto.com/policies/">Privacy Policy</a></li>
</ul></div>					</div>
				</div>

				<div class="col-md-4 col-xs-12">
					<div class="footer-social-icons">
						<a href="https://www.facebook.com/TRNTOcom" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/PostCity" target="_blank"><i class="fa fa-twitter"></i></a>
						<a href="https://www.instagram.com/postcityto/" target="_blank"><i class="fa fa-instagram"></i></a>
					</div>
				</div>

			</div>
		</div>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="container">
			<div class="row">

				<div class="col-md-6 col-xs-12">
					<div class="site-dev-info">
						<p>Website by <a href="https://webpublisherpro.com" target="_new">Web Publisher PRO</a></p>
					</div>
				</div>

				<div class="col-md-6 col-xs-12">
					<div class="site-info text-right">
						<p>&copy; Copyright 2020 | All rights reserved by Post City Magazines, Inc.</>
					</div><!-- .site-info -->
				</div>

			</div>
		</div>

	</footer>

</div><!-- wrapper end -->

</div><!-- #page -->

<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','food','restaurants','food-and-drink','restaurants','restaurants','restaurants-bars','matt-cuesta-finished-his-46-day-ride-for-george-floyd-this-morning-alongside-toronto-police-service-members','post']</script>
<script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["food","restaurants","food-and-drink","restaurants","restaurants","restaurants-bars","matt-cuesta-finished-his-46-day-ride-for-george-floyd-this-morning-alongside-toronto-police-service-members","post"],"url":"toronto-cyclist-matt-cuesta-honouring-george-floyd"};</script>
<script data-cfasync='false'>
window.broadstreet = window.broadstreet || { run: [] };window.broadstreet.run.push(function () {
window.broadstreet.loadNetworkJS(5726);
 });</script>
		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Selected media actions		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">
				Maximum upload file size: 40 MB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/brothers-toronto-closing/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/brothers-toronto-closing/?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Grid View</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Edit next media item</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Caption"
					placeholder="Caption&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Video title"
						placeholder="Video title&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Audio title"
						placeholder="Audio title&hellip;"
					<# } else { #>
						aria-label="Media title"
						placeholder="Media title&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status" role="status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">
							{{ data.width }} by {{ data.height }} pixels						</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength && data.fileLengthHumanReadable ) { #>
					<div class="file-length">Length:						<span aria-hidden="true">{{ data.fileLength }}</span>
						<span class="screen-reader-text">{{ data.fileLengthHumanReadable }}</span>
					</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete Permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
		<# if ( 'image' === data.type ) { #>
			<span class="setting has-description" data-setting="alt">
				<label for="attachment-details-alt-text" class="name">Alt Text</label>
				<input type="text" id="attachment-details-alt-text" value="{{ data.alt }}" aria-describedby="alt-text-description" {{ maybeReadOnly }} />
			</span>
			<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>
		<# } #>
				<span class="setting" data-setting="title">
			<label for="attachment-details-title" class="name">Title</label>
			<input type="text" id="attachment-details-title" value="{{ data.title }}" {{ maybeReadOnly }} />
		</span>
				<# if ( 'audio' === data.type ) { #>
				<span class="setting" data-setting="artist">
			<label for="attachment-details-artist" class="name">Artist</label>
			<input type="text" id="attachment-details-artist" value="{{ data.artist || data.meta.artist || '' }}" />
		</span>
				<span class="setting" data-setting="album">
			<label for="attachment-details-album" class="name">Album</label>
			<input type="text" id="attachment-details-album" value="{{ data.album || data.meta.album || '' }}" />
		</span>
				<# } #>
		<span class="setting" data-setting="caption">
			<label for="attachment-details-caption" class="name">Caption</label>
			<textarea id="attachment-details-caption" {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</span>
		<span class="setting" data-setting="description">
			<label for="attachment-details-description" class="name">Description</label>
			<textarea id="attachment-details-description" {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</span>
		<span class="setting" data-setting="url">
			<label for="attachment-details-copy-link" class="name">Copy Link</label>
			<input type="text" id="attachment-details-copy-link" value="{{ data.url }}" readonly />
		</span>
	</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Alignment</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Embed or Link				<# } else { #>
					Link To				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Embed Media Player				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					None				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Link to Media File				<# } else { #>
					Media File				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Link to Attachment Page				<# } else { #>
					Attachment Page				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					Custom URL				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Size</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['bs-biz-size'];
						if ( size ) { #>
							<option value="bs-biz-size" >
								Broadstreet Business &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Link To</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Columns</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Random Order</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Size</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
									<option value="bs-biz-size">
						Broadstreet Business					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Show Video List				<# } else { #>
				Show Tracklist				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Show Artist Name in Tracklist			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Show Images			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Link Text</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Alternative Text</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Caption</label>
				<textarea id="embed-image-settings-caption" data-setting="caption" />
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Align</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Left					</button>
					<button class="button" value="center">
						Center					</button>
					<button class="button" value="right">
						Right					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Link To</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						Image URL					</button>
					<button class="button" value="custom">
						Custom URL					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="https://trnto.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'TRNTO.com' ) #></span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<script type='text/javascript' src='//cdn.jsdelivr.net/jquery.validation/1.16.0/jquery.validate.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/shortcode.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/wp-util.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/wp-backbone.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/media-models.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed. If this is a photo or a large image, please scale it down to 2500 pixels and upload it again.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"41943040b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"0454e07df8"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/plupload/wp-plupload.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/trnto.com\/wp-json\/","nonce":"b2e08989a6","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/api-request.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://trnto.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://trnto.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://trnto.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://trnto.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/dist/i18n.min.js?ver=3.6.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/media-views.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/media-editor.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/media-audiovideo.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//js.stripe.com/v2/?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpjpp = {"ajaxurl":"https:\/\/trnto.com\/wp-admin\/admin-ajax.php","nonce":"f98716c9c1","stripe_pub_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://trnto.com/wp-content/plugins/job-publisher-pro/assets/js/frontend/frontend.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.29.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailoptin_globals = {"public_js":"https:\/\/trnto.com\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/brothers-toronto-closing\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trnto.com/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=1.2.29.2'></script>
<script type='text/javascript'>
var trntoAjaxUrl='https://trnto.com/wp-admin/admin-ajax.php';
var trntoNextPostNonce='8c69ebb3bd';
</script>
<script type='text/javascript' src='https://trnto.com/wp-content/themes/postcity/assets/js/theme.min.js?ver=1594745679'></script>
<script type='text/javascript' src='https://trnto.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='//checkout.stripe.com/v2/checkout.js?ver=2.0'></script>
<script type='text/javascript' src='https://trnto.com/wp-content/plugins/web-directory-pro-v2/assets/vendor/sumo/sumoselect.js?ver=1594745679'></script>
<script type='text/javascript' src='https://trnto.com/wp-content/plugins/web-directory-pro-v2/assets/vendor/maplace/maplace.js?ver=1594745679'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdp_checkout_params = {"key":"","label":"Pay For Claiming","amount":"20000","currency":"usd","name":"TRNTO.com"};
/* ]]> */
</script>
<script type='text/javascript'>
var hideOnMobile = false;
</script>
<script type='text/javascript' src='https://trnto.com/wp-content/plugins/web-directory-pro-v2/assets/js/frontend.js?ver=1594745679'></script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- This site converts visitors into subscribers and customers with the MailOptin WordPress plugin v1.2.29.2 - https://mailoptin.io -->
<div id='DpmLujlRwS' class="moOptinForm mo-optin-form-lightbox mo-has-name-email" data-optin-type='lightbox' style='display: none;position: fixed;zoom: 1;text-align: center;z-index: 99999999;left: 0;top: 0;width: 100%;padding: 0 10px;height: 100%;overflow: auto;background: rgba(0,0,0,0.7)'><div class='mo-optin-form-container' id='DpmLujlRwS_lightbox_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var DpmLujlRwS = DpmLujlRwS_lightbox = {"optin_uuid":"DpmLujlRwS","optin_campaign_id":4,"optin_campaign_name":"Combined Newsletter Popup v1","optin_type":"lightbox","post_id":20870,"cookie":30,"success_cookie":30,"global_cookie":0,"global_success_cookie":0,"success_message":"Thanks for subscribing! Please check your email for further instructions.","name_field_required":true,"x_seconds_status":true,"x_seconds_value":3,"success_action":"success_message","test_mode":false,"icon_close":false,"body_close":true,"keyClose":true,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","custom_field_required_error":"A required field is empty.","note_acceptance_error":"Please accept our terms.","honeypot_error":"Your submission has been flagged as potential spam."};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="DpmLujlRwS_lightbox" class="mo-optin-form-wrapper mo-has-name-email moEleganceModal" style="position: relative;margin-right: auto;margin-left: auto;background: #ffffff;border-color: #ffffff;line-height: normal;"><a href='#' rel="moOptin:close" title="Close optin form" class="mo-optin-form-close-icon moEleganceModalclose" style=''></a><h2 class="mo-optin-form-headline moElegance_header" style="color: #46287e;font-family: Arial, Helvetica, Arial, sans-serif; padding: 0;">Get the latest restaurant openings and real estate deals  delivered to your inbox</h2><div class="mo-optin-form-description moElegance_description" style="color: #777777;font-family: 'Titillium Web', Helvetica, Arial, sans-serif;"></div><div class="mo-optin-error " style=''>Invalid email address</div><div class='gf_browser_safari gf_browser_iphone gform_wrapper' id='gform_wrapper_11'><form method='post' enctype='multipart/form-data' id='gform_11' action='/the-rom-hosts-dinos-in-the-dark-its-first-sleepover-for-adults/'><div class='gform_body'><ul id='gform_fields_11' class='gform_fields top_label form_sublabel_below description_below'><li id='field_11_2' class='gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible'><label class='gfield_label' for='input_11_2'>Email</label><div class='ginput_container ginput_container_email'><input name='input_2' id='input_11_2' type='text' value='' class='large' placeholder='Email Address' aria-invalid="false"/> </div></li><li id='field_11_3' class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible'><label class='gfield_label'>Newsletters<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_11_3'><li class='gchoice_11_3_1'><input name='input_3.1' type='checkbox' value='Restoronto' id='choice_11_3_1'/> <label for='choice_11_3_1' id='label_11_3_1'>Restoronto</label></li><li class='gchoice_11_3_2'><input name='input_3.2' type='checkbox' value='TRNTO Real Estate' id='choice_11_3_2'/> <label for='choice_11_3_2' id='label_11_3_2'>TRNTO Real Estate</label></li></ul></div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_11' class='gform_button button' value='SIGNUP!' onclick='if(window["gf_submitting_11"]){return false;} window["gf_submitting_11"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_11"]){return false;} window["gf_submitting_11"]=true;  jQuery("#gform_11").trigger("submit",[true]); }'/> <input type='hidden' class='gform_hidden' name='is_submit_11' value='1'/> <input type='hidden' class='gform_hidden' name='gform_submit' value='11'/> <input type='hidden' class='gform_hidden' name='gform_unique_id' value=''/> <input type='hidden' class='gform_hidden' name='state_11' value='WyJbXSIsIjI1OTEyMTBmMzFjMjJkYjdiNTBhOWYxNjc5NDUxM2Y0Il0='/> <input type='hidden' class='gform_hidden' name='gform_target_page_number_11' id='gform_target_page_number_11' value='0'/> <input type='hidden' class='gform_hidden' name='gform_source_page_number_11' id='gform_source_page_number_11' value='1'/> <input type='hidden' name='gform_field_values' value=''/> </div></form></div><script type='text/javascript'>jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 11) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [11, 1]) } );</script><style>#gform_submit_button_11 {
		padding: 10px;
		width: 100%;
		background-color: #46287e;
    	color: white;
    }
    #field_11_2 {
        margin-top: 0px;
    }
	h2.mo-optin-form-headline {
		line-height: 1.3 !important;
		margin-bottom: 10px !important;
    }
    #input_11_1 {
        margin-top: 0px;
    }
    #gform_fields_11 li {
		list-style-type: none !important;
	}
	#gform_fields_11 input#input_11_2 {
		width: 100% !important;
		padding: 10px;
	}
	#gfield_checkbox_11 #input_11_3 {
		text-align: left !important;
		padding: 0px;
	}
	ul#input_11_3.gfield_checkbox {
		padding: 0px;	
	}
	#gform_fields_11 {
		padding: 0px;
	}
	.mo-optin-form-description {
		margin-bottom: 0px !important;
	}
	#gform_11 .gform_body {
		margin: 20px;
	}
	#gform_fields_11 .gfield_label {
		visibility: hidden;
	}</style><input id="DpmLujlRwS_lightbox_cta_button" class="mo-optin-form-cta-button moEleganceModal_button" style="background: #2785C8;color: #ffffff;height: auto;text-shadow: none;font-family: 'Titillium Web', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> <div class="mo-optin-form-note moElegance_note" style="color: #000000;font-family: 'Titillium Web', Helvetica, Arial, sans-serif;"><span class="mo-note-content"><span><em>Unsubscribe at any time.</em></span></span></div><input id='DpmLujlRwS_lightbox_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none'/><input id="DpmLujlRwS_lightbox_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none"/><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none">Thanks for subscribing! Please check your email for further instructions.</div></div></div></div><!-- / MailOptin WordPress plugin. -->
<input id="DpmLujlRwS_lightbox_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1594745679" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Titillium Web:400,700',]}});}});</script>
</body>

</html>
