<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title"
	      content="TRNTO.com - One of Toronto&#039;s leading sources for restaurant reviews and profiles, shopping and fashion finds, and theatre and concert coverage">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://trnto.com/xmlrpc.php">

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11087389-3"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-11087389-3');
	</script>

	<!-- Mailchimp Popup -->
	<!--<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>-->
	<!--<script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us20.list-manage.com","uuid":"d5c7cf041eb19346156cfcf01","lid":"d1bc991e46","uniqueMethods":true}) })</script>-->

	<title>Restaurant Review: Eataly’s two duelling pizzerias | TRNTO.com</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Restaurant reviewer Joanne Kates says the highly anticipated food emporium is worth a visit, but is no more impressive than your local pizzeria."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://trnto.com/eataly-restaurant-review-toronto/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Restaurant Review: Eataly’s two duelling pizzerias | TRNTO.com" />
<meta property="og:description" content="They&#039;re no more impressive than your local neighbourhood pizzeria" />
<meta property="og:url" content="https://trnto.com/eataly-restaurant-review-toronto/" />
<meta property="og:site_name" content="TRNTO.com" />
<meta property="article:publisher" content="https://www.facebook.com/TRNTOcom" />
<meta property="article:section" content="Restaurant Review" />
<meta property="article:published_time" content="2020-01-03T17:50:45+00:00" />
<meta property="article:modified_time" content="2020-01-03T17:56:53+00:00" />
<meta property="og:updated_time" content="2020-01-03T17:56:53+00:00" />
<meta property="og:image" content="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/01/Screen-Shot-2020-01-03-at-12.14.54-PM.png" />
<meta property="og:image:secure_url" content="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/01/Screen-Shot-2020-01-03-at-12.14.54-PM.png" />
<meta property="og:image:width" content="1023" />
<meta property="og:image:height" content="681" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="They&#039;re no more impressive than your local neighbourhood pizzeria" />
<meta name="twitter:title" content="Restaurant Review: Eataly’s two duelling pizzerias | TRNTO.com" />
<meta name="twitter:site" content="@PostCity" />
<meta name="twitter:image" content="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/01/Screen-Shot-2020-01-03-at-12.14.54-PM.png" />
<meta name="twitter:creator" content="@PostCity" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://trnto.com/#organization","name":"TRNTO | Powered by Post City Magazines","url":"https://trnto.com/","sameAs":["https://www.facebook.com/TRNTOcom","https://www.instagram.com/postcityto","https://twitter.com/PostCity"],"logo":{"@type":"ImageObject","@id":"https://trnto.com/#logo","url":"https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2019/04/trnto-logo.png","width":640,"height":217,"caption":"TRNTO | Powered by Post City Magazines"},"image":{"@id":"https://trnto.com/#logo"}},{"@type":"WebSite","@id":"https://trnto.com/#website","url":"https://trnto.com/","name":"TRNTO.com","description":"One of Toronto&#039;s leading sources for restaurant reviews and profiles, shopping and fashion finds, and theatre and concert coverage","publisher":{"@id":"https://trnto.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://trnto.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://trnto.com/eataly-restaurant-review-toronto/#primaryimage","url":"https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/01/Screen-Shot-2020-01-03-at-12.14.54-PM.png","width":1023,"height":681,"caption":"Eataly Toronto"},{"@type":"WebPage","@id":"https://trnto.com/eataly-restaurant-review-toronto/#webpage","url":"https://trnto.com/eataly-restaurant-review-toronto/","inLanguage":"en-US","name":"Restaurant Review: Eataly\u2019s two duelling pizzerias | TRNTO.com","isPartOf":{"@id":"https://trnto.com/#website"},"primaryImageOfPage":{"@id":"https://trnto.com/eataly-restaurant-review-toronto/#primaryimage"},"datePublished":"2020-01-03T17:50:45+00:00","dateModified":"2020-01-03T17:56:53+00:00","description":"Restaurant reviewer Joanne Kates says the highly anticipated food emporium is worth a visit, but is no more impressive than your local pizzeria."},{"@type":"NewsArticle","@id":"https://trnto.com/eataly-restaurant-review-toronto/#article","isPartOf":{"@id":"https://trnto.com/eataly-restaurant-review-toronto/#webpage"},"author":{"@id":"https://trnto.com/#/schema/person/3e0ec5526b82d62a698ae71ad4dcdd63"},"headline":"Restaurant Review: Eataly\u2019s two duelling pizzerias","datePublished":"2020-01-03T17:50:45+00:00","dateModified":"2020-01-03T17:56:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://trnto.com/eataly-restaurant-review-toronto/#webpage"},"publisher":{"@id":"https://trnto.com/#organization"},"image":{"@id":"https://trnto.com/eataly-restaurant-review-toronto/#primaryimage"},"articleSection":"Restaurant Review,Restaurants","copyrightYear":"2020","copyrightHolder":{"@id":"https://trnto.com/#organization"}},{"@type":["Person"],"@id":"https://trnto.com/#/schema/person/3e0ec5526b82d62a698ae71ad4dcdd63","name":"Samantha Peksa","image":{"@type":"ImageObject","@id":"https://trnto.com/#authorlogo","url":"https://secure.gravatar.com/avatar/fb79c0836c0b6a1f3e2434748642a011?s=96&d=mm&r=g","caption":"Samantha Peksa"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TRNTO.com &raquo; Feed" href="https://trnto.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trnto.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://trnto.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://trnto.com/wp-includes/css/dist/components/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://trnto.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://trnto.com/wp-includes/css/dist/nux/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://trnto.com/wp-includes/css/dist/editor/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='formbuilder-123-block-style-css-css'  href='https://trnto.com/wp-content/plugins/123contactform-for-wordpress/admin/gutenberg/blocks.style.build.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://trnto.com/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='themeplate-styles-css'  href='https://trnto.com/wp-content/themes/postcity/assets/css/theme.css?ver=1578088073' type='text/css' media='all' />
<link rel='stylesheet' id='wdp-frontend-style-css'  href='https://trnto.com/wp-content/plugins/web-directory-pro-v2/assets/css/frontend.css?ver=1578088073' type='text/css' media='all' />
<script type='text/javascript' data-cfasync='false' async src='//cdn.broadstreetads.com/init-2.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?sensor=false&#038;libraries=geometry%2Cplaces&#038;v=3.22&#038;key=AIzaSyCO7SPzdvnSSvGtkzKY_M7rnWZdddlrDh0&#038;ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://trnto.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trnto.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trnto.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://trnto.com/?p=60491' />
<link rel="alternate" type="application/json+oembed" href="https://trnto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrnto.com%2Feataly-restaurant-review-toronto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trnto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrnto.com%2Feataly-restaurant-review-toronto%2F&#038;format=xml" />
	<link rel="icon" type="image/png" href="https://trnto.com/wp-content/themes/postcity/assets/images/favicons/favicon.png">
	<link rel="apple-touch-icon"
	      href="https://trnto.com/wp-content/themes/postcity/assets/images/favicons/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152"
	      href="https://trnto.com/wp-content/themes/postcity/assets/images/favicons/touch-icon-ipad.png">
	<link rel="apple-touch-icon" sizes="167x167"
	      href="https://trnto.com/wp-content/themes/postcity/assets/images/favicons/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="180x180"
	      href="https://trnto.com/wp-content/themes/postcity/assets/images/favicons/touch-icon-iphone-retina.png">
	<link rel="icon" sizes="192x192" href="https://trnto.com/wp-content/themes/postcity/assets/images/favicons/android-icon.png">
	<meta name="msapplication-square310x310logo"
	      content="https://trnto.com/wp-content/themes/postcity/assets/images/favicons/microsoft-icon.png">
	<link rel="icon" href="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2019/05/cropped-android-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2019/05/cropped-android-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2019/05/cropped-android-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2019/05/cropped-android-icon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.page-id-27916 .entry-header{
	display:none;
}
.sidebar.affix{
	position:relative;
}

.bs_multiple_zones broadstreet-zone-container {
	margin-bottom: 20px;
}

.wdp-listing-filter .wdp-filter-sort{
	display:none;
}

.page-id-26668 .directory-listing-wrapper {
    background: #fff;
    padding: 30px 20px;
}

.page-id-26668 .vote-text{
	  max-width: 900px;
    margin: 0 auto;
}		</style>
		</head>

<body class="post-template-default single single-post postid-60491 single-format-standard wp-custom-logo group-blog">

<div id="page" class="hfeed site">

	<!-- ******************* navigation area ******************* -->
	<div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<div class="header-area hidden-xs hidden-sm">
			<div class="container">
				<div class="row">
					<div class="col-md-12">

						<div class="header-logo-area">
							<a class="navbar-brand" href="https://trnto.com/"
							   title="TRNTO.com" rel="home">
								<img src="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2019/06/TRNTO-logo-border-46287e-TM.png"
								     srcset=""
								     alt="TRNTO.com">
							</a>
							<span class="site-tagline hidden-xs">Powered by Post City</span>
						</div>

						<div class="header-search-box pull-right">
							<a href="#">
								<i class="fa fa-search"></i>
							</a>
							<form method="get" action="https://trnto.com" class="header-search-form" role="search">
								<input name="s" class="search-field form-control" placeholder="Search" required="" value="" type="search">
								<button type="submit"><i class="fa fa-search"></i></button>
								<input type="hidden" name="post_type" value="post">
							</form>
						</div>

						<div class="header-sub-menu-area pull-right">
							<!-- The WordPress Menu goes here -->
							<div class="menu-sub-menu-container"><ul id="sub-menu" class="menu"><li id="menu-item-19003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19003"><a href="https://trnto.com/about-trnto/">About</a></li>
<li id="menu-item-38551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38551"><a href="/one-button-city-hall/">One Button City Hall</a></li>
<li id="menu-item-27335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27335"><a href="https://trnto.com/restaurants-newsletter/">RESTORONTO Newsletter</a></li>
</ul></div>						</div>

					</div>
				</div>
			</div>
		</div>

		<nav class="site-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

			<div class="navbar">

				<div class="container">

					<div class="row">

						<div class="col-md-12">

							<div class="navbar-header">

								<!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
								<button type="button" class="navbar-toggle" data-toggle="collapse"
								        data-target=".navbar-responsive-collapse">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</button>

								<!-- Your site title as branding in the menu -->
								<a class="navbar-brand hidden-md hidden-lg" href="https://trnto.com/" title="TRNTO.com" rel="home">
<!--									<img src="--><!--"-->
<!--									     srcset="--><!--"-->
<!--									     alt="--><!--">-->
									<img src="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2019/06/TRNTO-logo-border-white-TM.png" alt="TRNTO.com">
								</a>
								<span class="site-tagline-mobile">Powered by Post City</span>

							</div>

							<!-- The WordPress Menu goes here -->
							<div class="collapse navbar-collapse navbar-responsive-collapse pull-left"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-41459" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-41459"><a title="News" href="https://trnto.com/category/toronto-news/">News</a></li>
<li id="menu-item-27381" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-27381"><a title="Best Of" href="https://trnto.com/category/best-of-toronto/">Best Of</a></li>
<li id="menu-item-27354" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-27354"><a title="Real Estate" href="https://trnto.com/category/toronto-real-estate/">Real Estate</a></li>
<li id="menu-item-38937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children nav-item menu-item-38937 dropdown"><a title="Restaurants" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Restaurants <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-27380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-27380"><a title="Restaurant News" href="https://trnto.com/category/restaurants/">Restaurant News</a></li>
	<li id="menu-item-38938" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-38938"><a title="Top 100 Restaurants" href="https://trnto.com/the-post-100/">Top 100 Restaurants</a></li>
	<li id="menu-item-41132" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-41132"><a title="Restaurant Directory" href="https://trnto.com/toronto-restaurants/">Restaurant Directory</a></li>
</ul>
</li>
<li id="menu-item-38814" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-38814"><a title="Shop+Design" href="/category/toronto-shopping/">Shop+Design</a></li>
<li id="menu-item-27382" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-27382"><a title="Culture" href="https://trnto.com/category/toronto-culture/">Culture</a></li>
<li id="menu-item-38939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children nav-item menu-item-38939 dropdown"><a title="Kids" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kids <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-38945" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-38945"><a title="Parenting News" href="https://trnto.com/category/parenting-in-toronto/">Parenting News</a></li>
	<li id="menu-item-51854" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-51854"><a title="School Guide" href="https://trnto.com/schools/">School Guide</a></li>
	<li id="menu-item-38943" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-38943"><a title="Camp Guide" href="https://trnto.com/toronto-camps/">Camp Guide</a></li>
</ul>
</li>
<li id="menu-item-38815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children nav-item menu-item-38815 dropdown"><a title="&#039;hoods" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">&#8216;hoods <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-27386" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-27386"><a title="North Toronto" href="https://trnto.com/category/neighbourhood/north-toronto/">North Toronto</a></li>
	<li id="menu-item-27384" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-27384"><a title="Bayview" href="https://trnto.com/category/neighbourhood/bayview/">Bayview</a></li>
	<li id="menu-item-27390" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-27390"><a title="Village" href="https://trnto.com/category/neighbourhood/forest-hill/">Village</a></li>
	<li id="menu-item-58146" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-58146"><a title="North York" href="https://trnto.com/category/neighbourhood/north-york/">North York</a></li>
	<li id="menu-item-27389" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-27389"><a title="Thornhill" href="https://trnto.com/category/neighbourhood/thornhill/">Thornhill</a></li>
	<li id="menu-item-27388" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-27388"><a title="Richmond Hill" href="https://trnto.com/category/neighbourhood/richmond-hill/">Richmond Hill</a></li>
	<li id="menu-item-27385" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-27385"><a title="Midtown" href="https://trnto.com/category/neighbourhood/midtown/">Midtown</a></li>
	<li id="menu-item-45490" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-45490"><a title="Annex" href="https://trnto.com/category/neighbourhood/annex/">Annex</a></li>
</ul>
</li>
<li id="menu-item-56047" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-56047"><a title="Law" href="https://trnto.com/category/diamond-law/">Law</a></li>
<li id="menu-item-38949" class="visible-xs visible-sm menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-38949"><a title="One Button City Hall" href="https://trnto.com/one-button-city-hall/">One Button City Hall</a></li>
<li id="menu-item-38950" class="visible-xs visible-sm menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-38950"><a title="Restoronto newsletter" href="https://trnto.com/restaurants-newsletter/">Restoronto newsletter</a></li>
<li id="menu-item-38948" class="visible-xs visible-sm button-menu menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-38948"><a title="About" href="https://trnto.com/about-trnto/">About</a></li>
<li class="pc-search-for-mobile"><form method="get" action="https://trnto.com" class="header-search-form" role="search"><input name="s" class="search-field form-control" placeholder="Search" required="" value="" type="search"><button type="submit"><i class="fa fa-search"></i></button><input type="hidden" name="post_type" value="post"></form></li></ul></div>
						</div> <!-- .col-md-11 or col-md-12 end -->

					</div> <!-- .row end -->

				</div> <!-- .container -->

			</div><!-- .navbar -->

		</nav><!-- .site-navigation -->

	</div><!-- .wrapper-navbar end -->

<div class="wrapper" id="single-wrapper">

	<div id="content" class="container">

		<div class="row">

			<div id="primary"
			     class="col-md-8 content-area">

				<main id="main" class="site-main" role="main">

					
						
						
<article id="post-60491" class="post-60491 post type-post status-publish format-standard has-post-thumbnail hentry category-restaurant-review category-restaurants">

			<div class="post-thumbnail">
			<img width="850" height="566" src="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/01/Screen-Shot-2020-01-03-at-12.14.54-PM.png" class="attachment-large size-large wp-post-image" alt="Eataly Toronto" srcset="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/01/Screen-Shot-2020-01-03-at-12.14.54-PM.png 1023w, https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/01/Screen-Shot-2020-01-03-at-12.14.54-PM-300x200.png 300w, https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/01/Screen-Shot-2020-01-03-at-12.14.54-PM-768x511.png 768w" sizes="(max-width: 850px) 100vw, 850px" />		</div>
	
	<header class="entry-header">
		<h2 class="entry-title">Restaurant Review: Eataly’s two duelling pizzerias</h2>
					<h3 class="entry-subtitle">The highly anticipated food emporium is worth one visit, but it’s no more impressive than your local neighbourhood pizzeria</h3>
		
		<div class="entry-meta">
			<span class="byline">by <span class="author vcard">Joanne Kates</span></span>
			<span class="posted-on">4 hours ago </span><span class="featured-img-caption">Photo: La Pizza & La Pasta in Eataly</span>		</div>

	</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="p1">I am somewhat embarrassed to confess that while visiting New York last week, on the first day of said visit, I went to Eataly not once but twice. First for lunch at the fish place, and then, a few hours later it was necessary to load sugar, chocolate and caffeine in preparation for a long night at the opera, so we went back to Eataly for cannoli filled on the spot with sheep milk ricotta, studded with chocolate bits, and an espresso.</p>
<p class="p1">Embarrassed because it’s so predictable. A tourist in New York has neither the local knowledge nor the courage to seek out an independent for lunch or coffee, goes with the Starbucks equivalent of lunch.</p>
<p class="p1">I recognize that Eataly is a worldwide chain with 35 humongous outlets. I get that it’s a supercool mall for Italophile eaters.</p>
<p class="p1">But my PC contempt is over-ridden by treats like cannoli. And boy what a foodie fun palace it is — a food court for people with taste. Where else can you get a cannolo filled when you order it, for six bucks?</p>
<p class="p1">At the new <a href="https://trnto.com/restaurant/eataly/">Toronto Eataly</a>, they don’t have their chocolate mojo down yet, so my cannolo was plain. But I loved it nonetheless: Creamy, with a gentle bite from the sheep milk, the shell impeccable crispy crunchy.</p>
<p>&nbsp;</p>
<figure id="attachment_60501" aria-describedby="caption-attachment-60501" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-60501 size-full" src="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/01/A03Z9833.jpg" alt="Eataly Toronto" width="1024" height="683" srcset="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/01/A03Z9833.jpg 1024w, https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/01/A03Z9833-300x200.jpg 300w, https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/01/A03Z9833-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-60501" class="wp-caption-text">Neapolitan pizza at La Pizza &amp; La Pasta</figcaption></figure>
<p class="p1"><a href="https://www.eataly.ca/">Eataly Toronto</a> is 50,000 square feet on three floors of the Manulife Centre, with about half a dozen restaurants, depending on how you count them, a brewery, several bars, a gelateria, a coffee bar, and, of course, all the Italian groceries anyone could ever dream of.</p>
<p class="p1">But don’t look too close: The butcher, the baker, the fishmonger, the cured meat counter, the huge wheels of Parmigiano Reggiano and prosciuttos on display, the preserved tuna from Italy and every other jarred and canned treat one can imagine, fresh produce, great round loaves of bread and big bags of Italian flour at the bakery. It’s all so authentic and so beautiful. Think about those bags of flour with Italian writing on them, so artfully stacked outside the bakery. And the hanging prosciuttos and great wheels of Parmigiano. I love the look of the carefully curated experience of Eataly when I’m in New York. I’m a tourist there.</p>
<p class="p1">I asked a few New Yorkers if they go to Eataly. Not a chance. It’s for tourists, they said. Duh. Why would I schlep to Eataly Toronto for groceries, when the parking is challenging and things seem a bit more expensive than where I usually go for stuff that’s as good?</p>
<p>&nbsp;</p>
<figure id="attachment_60504" aria-describedby="caption-attachment-60504" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-60504 size-full" src="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/01/Screen-Shot-2020-01-03-at-12.13.56-PM.png" alt="Eataly Toronto" width="1024" height="683" srcset="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/01/Screen-Shot-2020-01-03-at-12.13.56-PM.png 1024w, https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/01/Screen-Shot-2020-01-03-at-12.13.56-PM-300x200.png 300w, https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/01/Screen-Shot-2020-01-03-at-12.13.56-PM-768x512.png 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-60504" class="wp-caption-text">La Piazza interior in Eataly</figcaption></figure>
<p class="p1">Do you need to go to the restaurants? For actual sit-down, order a meal and be served it, there are three: Fish and two pizza ’n’ pasta. Just for the hell of it, I went to Eataly for lunch one day and then walked into a random Italian pizza ’n’ pasta parlour in nowheresville on Dupont Street for dinner. The two places charge about the same for pizza. At Eataly we lined up for just shy of 10 minutes to give a cell number to a harried attendant who texts you when a table opens up. The first time we tried to eat there, a Thursday at 7 p.m., they said the wait would be between an hour and three quarters and two hours. We left. The second time, at lunchtime, they said the wait would be 20 minutes. We stayed. The third time we copped two seats at the bar right away.</p>
<p class="p1">Two sit-down pizzerias at Eataly: One is Neapolitan and the others is, in the waiter’s words: “Chicago-style deep dish.” The Neapolitan one is called La Pizza &amp; La Pasta.</p>
<p class="p1">The crust was not lovable, neither crisp nor sufficiently blistered. And it tasted a tad sweet, which I disliked. The topping was about as good as what you get at our cool local pizzerias. We also ordered the most expensive pasta on the menu for $29, agnolotti filled with pork and veal, with white truffle butter. Needed salt. No truffle taste.</p>
<p>&nbsp;</p>
<figure id="attachment_60502" aria-describedby="caption-attachment-60502" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-60502 size-full" src="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/01/Pizza-al-Padellino_Eataly-2-copy.jpg" alt="Eataly Toronto" width="1024" height="683" srcset="https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/01/Pizza-al-Padellino_Eataly-2-copy.jpg 1024w, https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/01/Pizza-al-Padellino_Eataly-2-copy-300x200.jpg 300w, https://d2l4kn3pfhqw69.cloudfront.net/wp-content/uploads/2020/01/Pizza-al-Padellino_Eataly-2-copy-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-60502" class="wp-caption-text">Chicago-style deep dish pizza at La Piazza</figcaption></figure>
<p class="p1">We did much better at the other pizza place, La Piazza, where the pizza was almost deep dish and the crust was crisp. Toppings were very good, just as good as Pizzeria Libretto. But the $14 lettuce salad had a mascarpone dressing that was too sweet and heavy.</p>
<p class="p1">Both pizzerias had hurried harried servers, as befits the most popular game in town, and both look cool — as does all of Eataly. And neither is worth the trouble. You can eat better and easier at a local spot.</p>
<p class="p1">But you have to go see it. Grab a house cocktail, a pink ’n’ pretty Aperol Spritz. Walk around with it. You’ll feel cool. Snack on cannoli. They’re wonderful. Buy takeout food if you don’t feel like cooking. One visit will suffice.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer"></footer><!-- .entry-footer -->

	
</article><!-- #post-## -->


						
						
						
						<div class="trnto-next-post-nav" data-id="60399"></div>

					
					<div class="back-to-home text-center">
						<a href="https://trnto.com">BACK TO HOME</a>
					</div>

				</main><!-- #main -->

			</div><!-- #primary -->

			<div id="secondary" class="col-md-4 widget-area hidden-xs hidden-sm single-post-sidebar" role="complementary">

				<aside id="postswiththumb-4" class="widget widget_postswiththumb"><h3 class="widget-title">Trending</h3><div class="widget-single-posts">					<div class="widget-single-post">
						<div class="widget-single-post-details">
							<div class="widget-single-post-number">1</div>
							<h2 class="widget-single-post-title"><a href="https://trnto.com/the-tulip-steakhouse-closes-in-toronto/">One of Toronto’s oldest steakhouses has suddenly closed</a></h2>
							
													</div>

					</div>
										<div class="widget-single-post">
						<div class="widget-single-post-details">
							<div class="widget-single-post-number">2</div>
							<h2 class="widget-single-post-title"><a href="https://trnto.com/eataly-restaurant-review-toronto/">Restaurant Review: Eataly’s two duelling pizzerias</a></h2>
							
													</div>

					</div>
										<div class="widget-single-post">
						<div class="widget-single-post-details">
							<div class="widget-single-post-number">3</div>
							<h2 class="widget-single-post-title"><a href="https://trnto.com/beastie-boys-inspired-video-goes-viral-toronto/">Toronto family&#8217;s Beastie Boys-inspired video just won the holidays</a></h2>
							
													</div>

					</div>
										<div class="widget-single-post">
						<div class="widget-single-post-details">
							<div class="widget-single-post-number">4</div>
							<h2 class="widget-single-post-title"><a href="https://trnto.com/top-5-restaurant-reviews-2019/">The top five Toronto restaurant reviews of 2019</a></h2>
							
													</div>

					</div>
					</div></aside><aside id="bs_multiple_zones-2" class="widget bs_multiple_zones"><script type="text/javascript">broadstreet.zone(69936);</script><script type="text/javascript">broadstreet.zone(69936);</script><script type="text/javascript">broadstreet.zone(69936);</script><script type="text/javascript">broadstreet.zone(69936);</script><script type="text/javascript">broadstreet.zone(69936);</script><script type="text/javascript">broadstreet.zone(69936);</script><script type="text/javascript">broadstreet.zone(69936);</script><script type="text/javascript">broadstreet.zone(69936);</script></aside>
			</div>

		</div><!-- .row -->

	</div><!-- Container end -->

</div><!-- Wrapper end -->


<div class="wrapper footer-area" id="wrapper-footer">

	<div class="footer-top-area">

		<div class="container">
			<div class="row">

				<div class="col-md-8 col-xs-12">
					<div class="footer-menu-area">
						<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu"><li id="menu-item-18959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18959"><a href="https://trnto.com/about-trnto/">About Us</a></li>
<li id="menu-item-18957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18957"><a href="https://trnto.com/contact-us/">Contact Us</a></li>
<li id="menu-item-40770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40770"><a href="https://postcitymagazines.com/advertising/">Advertise</a></li>
<li id="menu-item-18955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18955"><a href="https://trnto.com/policies/">Privacy Policy</a></li>
</ul></div>					</div>
				</div>

				<div class="col-md-4 col-xs-12">
					<div class="footer-social-icons">
						<a href="https://www.facebook.com/TRNTOcom" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/PostCity" target="_blank"><i class="fa fa-twitter"></i></a>
						<a href="https://www.instagram.com/postcityto/" target="_blank"><i class="fa fa-instagram"></i></a>
					</div>
				</div>

			</div>
		</div>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="container">
			<div class="row">

				<div class="col-md-6 col-xs-12">
					<div class="site-dev-info">
						<p>Website by <a href="https://webpublisherpro.com" target="_new">Web Publisher PRO</a></p>
					</div>
				</div>

				<div class="col-md-6 col-xs-12">
					<div class="site-info text-right">
						<p>&copy; Copyright 2020 | All rights reserved by Post City Magazines, Inc.</>
					</div><!-- .site-info -->
				</div>

			</div>
		</div>

	</footer>

</div><!-- wrapper end -->

</div><!-- #page -->

<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','restaurant-review','restaurants','restaurants','eataly-restaurant-review-toronto','post']</script>
<script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["restaurant-review","restaurants","restaurants","eataly-restaurant-review-toronto","post"],"url":"eataly-restaurant-review-toronto"};</script>
<script data-cfasync='false'>
window.broadstreet = window.broadstreet || { run: [] };window.broadstreet.run.push(function () {
window.broadstreet.loadNetworkJS(5726);
 });</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.23.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailoptin_globals = {"public_js":"https:\/\/trnto.com\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/eataly-restaurant-review-toronto\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trnto.com/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=1.2.23.0'></script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/wp-util.min.js?ver=5.3'></script>
<script type='text/javascript'>
var trntoAjaxUrl='https://trnto.com/wp-admin/admin-ajax.php';
var trntoNextPostNonce='0fcc31861f';
</script>
<script type='text/javascript' src='https://trnto.com/wp-content/themes/postcity/assets/js/theme.min.js?ver=1578088073'></script>
<script type='text/javascript' src='https://trnto.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.1'></script>
<script type='text/javascript' src='//checkout.stripe.com/v2/checkout.js?ver=2.0'></script>
<script type='text/javascript' src='https://trnto.com/wp-content/plugins/web-directory-pro-v2/assets/vendor/sumo/sumoselect.js?ver=1578088073'></script>
<script type='text/javascript' src='https://trnto.com/wp-content/plugins/web-directory-pro-v2/assets/vendor/maplace/maplace.js?ver=1578088073'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdp_checkout_params = {"key":"","label":"Pay For Claiming","amount":"20000","currency":"usd","name":"TRNTO.com"};
/* ]]> */
</script>
<script type='text/javascript'>
var hideOnMobile = false;
</script>
<script type='text/javascript' src='https://trnto.com/wp-content/plugins/web-directory-pro-v2/assets/js/frontend.js?ver=1578088073'></script>
<script type='text/javascript' src='https://trnto.com/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

<!-- This site converts visitors into subscribers and customers with the MailOptin WordPress plugin v1.2.23.0 - https://mailoptin.io -->
<div id='RttJhTaqtO' class="moOptinForm mo-optin-form-lightbox mo-has-name-email" data-optin-type='lightbox' style='display: none;position: fixed;zoom: 1;text-align: center;z-index: 99999999;left: 0;top: 0;width: 100%;height: 100%;overflow: auto;background: rgba(0,0,0,0.7)'><div class='mo-optin-form-container' id='RttJhTaqtO_lightbox_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var RttJhTaqtO = RttJhTaqtO_lightbox = {"optin_uuid":"RttJhTaqtO","optin_campaign_id":1,"optin_campaign_name":"Newsletter Popup","optin_type":"lightbox","post_id":60547,"cookie":30,"success_cookie":30,"global_cookie":0,"global_success_cookie":0,"success_message":"Thanks for subscribing! Please check your email for further instructions.","name_field_required":true,"x_seconds_status":true,"x_seconds_value":3,"success_action":"success_message","test_mode":false,"icon_close":false,"body_close":true,"keyClose":true,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","note_acceptance_error":"Please accept our terms.","honeypot_error":"Your submission has been flagged as potential spam."};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="RttJhTaqtO_lightbox" class="mo-optin-form-wrapper mo-has-name-email moEleganceModal" style="position: relative;margin-right: auto;margin-left: auto;background: #ffffff;border-color: #ffffff;line-height: normal;"><a href='#' rel="moOptin:close" title="Close optin form" class="mo-optin-form-close-icon moEleganceModalclose" style=''></a><h2 class="mo-optin-form-headline moElegance_header" style="color: #46287e;font-family: Arial, Helvetica, Arial, sans-serif; padding: 0;">Subscribe For Weekly Updates</h2><div class="mo-optin-form-description moElegance_description" style="color: #777777;font-family: 'Titillium Web', Helvetica, Arial, sans-serif;">Get a weekly serving of T.O.’s newest restaurants and trending tastes with TRNTO's Restoronto newsletter!</div><div class="mo-optin-error " style=''>Invalid email address</div><div class='gf_browser_chrome gform_wrapper' id='gform_wrapper_4'><form method='post' enctype='multipart/form-data' id='gform_4' action='/?p=60547&#038;preview=true'><div class='gform_body'><ul id='gform_fields_4' class='gform_fields top_label form_sublabel_below description_below'><li id='field_4_1' class='gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible'><label class='gfield_label' for='input_4_1'>Name</label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_4_1' type='text' value='' class='large' placeholder='Name' aria-invalid="false"/></div></li><li id='field_4_2' class='gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible'><label class='gfield_label' for='input_4_2'>Email</label><div class='ginput_container ginput_container_email'><input name='input_2' id='input_4_2' type='text' value='' class='large' placeholder='Email Address' aria-invalid="false"/> </div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_4' class='gform_button button' value='SIGNUP FOR OUR NEWSLETTER!' onclick='if(window["gf_submitting_4"]){return false;} window["gf_submitting_4"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_4"]){return false;} window["gf_submitting_4"]=true;  jQuery("#gform_4").trigger("submit",[true]); }'/> <input type='hidden' class='gform_hidden' name='is_submit_4' value='1'/> <input type='hidden' class='gform_hidden' name='gform_submit' value='4'/> <input type='hidden' class='gform_hidden' name='gform_unique_id' value=''/> <input type='hidden' class='gform_hidden' name='state_4' value='WyJbXSIsIjI1OTEyMTBmMzFjMjJkYjdiNTBhOWYxNjc5NDUxM2Y0Il0='/> <input type='hidden' class='gform_hidden' name='gform_target_page_number_4' id='gform_target_page_number_4' value='0'/> <input type='hidden' class='gform_hidden' name='gform_source_page_number_4' id='gform_source_page_number_4' value='1'/> <input type='hidden' name='gform_field_values' value=''/> </div></form></div><script type='text/javascript'>jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 4) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [4, 1]) } );</script><style>#gform_submit_button_4 {
    padding: 10px;
    width: 100%;
    background-color: #46287e;
    color: white;
    }
    #field_4_2{
        margin-top:0px;
    }
    #input_4_1 {
        margin-top:0px;
    }
    #gform_fields_4 li{
    list-style-type: none !important;
}
#gform_fields_4 input{
    width: 100% !important;
    padding:10px;
}
#gform_fields_4 {
    padding:0;
}
.mo-optin-form-description {
   margin-bottom:0px !important;
}
#gform_4 .gform_body {
    margin: 20px 20px 40px 0px;
}
#gform_fields_4 .gfield_label {
    visibility: hidden;
}</style><input id="RttJhTaqtO_lightbox_cta_button" class="mo-optin-form-cta-button moEleganceModal_button" style="background: #2785C8;color: #ffffff;height: auto;text-shadow: none;font-family: 'Titillium Web', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"> <div class="mo-optin-form-note moElegance_note" style="color: #000000;font-family: 'Titillium Web', Helvetica, Arial, sans-serif;"><span class="mo-note-content"><em>We promise not to spam you. You can unsubscribe at any time.</em></span></div><input id='RttJhTaqtO_lightbox_honeypot_email_field' type='text' name='mo-hp-email' value='' style='display:none'/><input id="RttJhTaqtO_lightbox_honeypot_website_field" type="text" name="mo-hp-website" value="" style="display:none"/><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none">Thanks for subscribing! Please check your email for further instructions.</div></div></div></div><!-- / MailOptin WordPress plugin. -->
<input id="RttJhTaqtO_lightbox_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1578088074" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Titillium Web',]}});}});</script>
</body>

</html>
